Commit 57198f09 authored by Matthew P. Russell's avatar Matthew P. Russell
Browse files

Update setup

parent 5da881f1
......@@ -24,7 +24,7 @@ This script will move the necessary files to the proper locations for unit_test
unit_test requires Python3.7 or newer to run.
Fortunately, there is a copy of it on the cs server at /g/15/2020uc/support/bin/Python3.7
There is a copy of it on the Tufts CS server at /g/15/2020uc/support/bin/Python3.7
This script will default to using that location.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment